Legal Users Guide – Legal Numbering

What You Will Learn

After completing this lesson you will be able to:

· Use Automatic Numbered Lists

· Apply and Remove Numbers

· Continue Numbering from a Previous List

· Customize a Numbered List

· Work with and Apply List Styles

· Understand the importance of Linking Outline Numbering to Heading Styles

· Apply Outline Numbering Linked to Heading Styles

· Customize Outline Numbered Formats

· Troubleshoot Problems with Numbering and Apply Common Legal Numbering Customizations

Related Topics

· Styles

Additional Written Resources

· The Seven Laws of Words Outline Numbering by Microsystems at
http://www.microsystems.com/fra_sevenlawsofoutlinenumbering.htm
· Word 2002 For Law Firms by Payne Consulting Group. ISBN 0-7615-3394-x
Numbering Macro Packages

· Numbering Assistant by Payne Consulting Group at 
http://www.payneconsulting.com
· The Legal MacPac Numbering System by MacPac

· SoftWise Consulting Services

· TechLaw

Overview

Legal documents such as agreements, pleadings and briefs often require the use of automatic numbering. This can mean anything from straight numbered lists to complex multi-level outlines linked to heading styles. With Word 2002, legal users can apply, create and customize automatic numbered lists to fit the needs of legal documents. This chapter will cover the various numbering tools available in Word 2002. 
Automatic Numbered Lists

Word contains seven different types of numbered lists. The default list (1,2,3) can be applied by clicking the Numbering button on the Formatting toolbar. The remaining lists are located in the Bullets and Numbering dialog box and will be discussed later in this section. Numbered lists can be started, stopped, and restarted all within the same document.

Practice: Apply a Simple Numbered List

1.
Click the Numbering button on the Formatting toolbar.

2.
Type Corporate and press Enter.

3.
Type Trust & Estate and press Enter.

4.
Type Tax and press Enter twice to turn off the numbering.

	[image: image1.wmf]
	Note: You can also type a number followed by a space or tab and text. When you press Enter, the next number appears automatically if the option for automatic number has not been disabled. Numbering can be turned off by clicking the Numbering button on the Formatting toolbar.


	[image: image2.png]



	Tip: In order to create space between list items without pressing Enter twice and turning off numbering, do the following: Create the list with no space between items. Select the entire list, and from the Format menu, choose Paragraph and then select Indents and Spacing. Under Spacing, set the Space After value to 12 points. 


Practice: Re-Starting a Numbered List within a Document

Word uses simple logic to determine whether or not a re-started list should continue where the previous list ended or whether a new list should begin. If non-numbered text exists between the previous list item and the restarted list item, then numbering will re-start at one. If no text exists between the previous list item and the restarted list item, numbering will resume sequentially. Word 2002 simplifies the process even further with the introduction of AutoCorrect Options buttons.

1.
Type Main Areas of Practice and press Enter twice.

2.
Click the Numbering button on the Formatting toolbar.

3.
Type the following:



Corporate (press Enter)



Banking (press Enter)



Real Estate (press Enter twice to break the list)

4.
Type Additional Practice Groups and press Enter twice.
5.
Click the Numbering button on the Formatting toolbar. Notice that the list automatically re-starts at one (1).

6.
Click the AutoCorrect Options button to the left of the number and choose Continue Numbering.
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Figure 1 - AutoCorrect Options buttons are new to Word 2002 
and make it easier than ever to continue or re-start numbered lists.

7.
Type the following: 



IP (press Enter)



Litigation (press Enter)



Health (press Enter)

8.
Click the Numbering button on the Formatting toolbar to turn off numbering.
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Figure 2 – With Word 2002, you can also alternate-click any number within a list and choose the option Restart or Continue numbering.

Practice: Automatically Apply Numbered Lists

When the option setting 'Apply as You Type – Numbered Lists' is set, you can create automatic numbered lists by typing a number followed by a period and a space or tab, some text and press Enter. This option setting is located in the AutoCorrect dialog box.

1.
From the Tools menu, choose AutoCorrect Options.
2.
Select the AutoFormat As You Type tab.

3.
From under Apply As You Type, check the option Automatic Numbered Lists. Click OK.

4.
Type 1. (period) press TAB and type Monday and then press Enter.

5.
Type Tuesday and press Enter.

6.
Type Wednesday. Press Enter twice to turn off numbering.

Working with Customized Numbered Lists

The formatting requirements for numbering within legal documents can vary and often require customization. The Bullets and Numbering dialog box provides options to choose a different type of numbered list, customize the format and style of an existing list, and even change the position of a numbered list relative to the rest of the document.

Practice: Apply a Numbered List from the Bullets and Numbering Dialog Box
1.
From the Format menu, choose Bullets and Numbering then select the Numbered tab.
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Figure 3 – Word provides seven default numbered lists to meet the needs of legal documents.

2.
Select a list from the gallery and click OK.

Customizing a Numbered List

Each one of the seven numbered lists located in the Bullets and Numbering dialog box contain the following default settings: number style, alignment, indentation and tab space between the number and text. The Customize dialog box allows you to modify any of the default settings to create a custom list for a variety of legal documents. 

Practice: Customize a Numbered List

1.
From the Format menu, choose Bullets and Numbering and select the Numbered tab.

2.
Select the first gallery position (located to the right of None).

3.
Click Customize to open the Customize dialog box.
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Figure 4 – Word will retain any customizations made to a 
default list by saving the changes to the registry.

4.
Click the Font button. Apply bold formatting and click OK to return to the Customize dialog box (this affects the number only, not the text following the number).

5.
Click the drop-down arrow under Number Style and choose upper case Roman numerals (I, II. III). Notice that the number format changes accordingly.

6.
Click the upward pointing spinner button in the Aligned At box and change the value to 0.5"

7.
Change the value in the Indent At list box to 1".

8.
Change the value in the Tab Space After list box to 1".

9.
Click OK twice to return to the document.

10.
Create a list using the custom numbered list.

Reset a Customized Gallery Position

Sometimes it can be difficult to distinguish the difference between a customized gallery position and a default gallery position. Word retains the customizations you make to any of the seven default gallery positions. This makes it easy to re-use the customized lists with other documents. However, there may be times when you wish to reset a customized gallery position.

Practice: Reset a Customized List to Its Default Position

1.
From the Format menu, choose Bullets and Numbering and select the Numbered tab.

2.
Select the first gallery position (the one customized in the preceding exercise).

3.
Click the Reset button on the lower-right hand side of the dialog box.
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Figure 5 – If the Reset button remains grayed out for a particular gallery position, 
and then it has already been reset to its default position.

3.
Click Yes to reset.

4.
Do the same for the remaining six galleries.

List Styles

Most legal documents require the use of multi-level numbering. Word 2002 comes with a new feature called List Styles that offers a way to quickly apply, create and save outline numbered lists. Each List Style can have up to nine levels and each level can be modified. Word 2002 provides three default List Styles. You can modify them to meet the requirements of your documents, or you can create custom List Styles. Custom List Styles can be saved to Word's Normal template then applied to both new and existing documents 

	[image: image8.wmf]
	Note: Styles are an incredibly useful and powerful Word feature. Styles are a collection of formats that are created, named and saved. See the section entitled Styles for more information related to this topic.
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Figure 6 – You can click the drop-down list next to Show to see All List Styles, 
User Defined List Styles or List Styles In Use.
Practice: Applying a Default List Style

1.
From the Format menu choose Bullets and Numbering.

2.
Select the List Styles tab.

3.
Select the first default List Style (1/1.1/1.1.1).

4.
Click OK.

5.
Type Definitions and press Enter.

6.
Press the TAB key and type Accounting Terms and press Enter.

	[image: image10.wmf]
	Note: If pressing the TAB key doesn't change your number to the next level, the option to Set Left and First Indent with Tabs and Backspaces isn't turned on. Instead, click the Increase Indent button on the Formatting toolbar to move to the next level down and click the Decrease Indent button to move up one level. Alternatively, you can use the keyboard shortcuts ALT+SHIFT+LEFT ARROW or ALT+SHIFT+RIGHT ARROW to move between levels.


7.
Type Costs and press Enter.

8.
Press Shift + TAB and type Articles.
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	Tip: To modify the option Set Left and First Indent with Tabs and Backspaces do the following: From the Tools menu, choose AutoCorrect Options and then select AutoFormat As You Type. Under Automatically As You Type, check the option Set Left- and First-Indent with Tabs and Backspaces.


Practice: Creating a Custom List Style

1.
From the Format menu, choose Bullets and Numbering and select List Styles.

2.
Click Add to open the New Style dialog box.
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Figure 7 – Choosing the desired formats for each level of the List Style.

3.
Type a name for the List Style in the Name box.

4.
Click the Number Format drop-down arrow and change the Number format to uppercase Roman Numerals.

5.
Click the Increase Indent button twice.

6.
Click the Apply Formatting To drop-down arrow and choose 2nd level and make any appropriate changes.

7.
Do the same for Levels 3-9.

8.
Click the checkbox Add To Template to save the custom List Style to Word's Normal template.

9.
Click OK. Notice that your custom List Style appears in the List Style dialog box.

10.
Select the custom List Style and click OK.

Outline Numbering

In addition to List Styles, Word also has an outline numbering feature used to apply multi-level numbering to legal documents. The Outline Numbered tab of the Bullets and Numbering dialog box contains seven default multi-level outlines or schemes, as they are often referred. Each of the outlines can be customized to fit the needs of your documents. The top three gallery positions contain outlines that are not linked to styles. The bottom four gallery positions contain outlines linked to Word's heading styles. Linking outline numbering to heading styles is the most effective and powerful way to use multi-level numbering in legal documents.
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Figure 8 – Using Outline Numbering tied to styles will greatly reduce the amount 
of time spent formatting complex legal documents.

Practice: Applying an Outline Not Linked to Heading Styles

1.
From the Format menu, choose Bullets and Numbering.

2.
Click the Outline Numbered tab.

3.
Select the first gallery position on the top row (next to None).

4.
Click OK.

5.
Type Agreement and press Enter.

6.
Press the TAB key to move to the next level in the outline.
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	Note: If pressing the TAB key doesn't change your number to the next level, the option to Set Left- and First-Indent with Tabs and Backspaces isn't turned on. Instead, click the Increase Indent button on the Formatting toolbar to move to the next level down and click the Decrease Indent button to move up one level. Alternatively, you can use the keyboard shortcuts ALT+SHIFT+LEFT ARROW or ALT+SHIFT+RIGHT ARROW to move between levels.


7.
Type Definitions and press Enter.

8.
Press Shift + TAB to move back to the first level in the outline.
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	Tip: You can reset any of the galleries in the Outline Numbered tab to their default positions by selecting the appropriate outline and clicking Reset on the lower-right side of the dialog box.


Customizing Outline Numbered Lists

You may find that the legal documents you most frequently create or work with require outlines that differ from the defaults built into Word. Using the Customize dialog box, you can customize any of Word's default outlines. Word will store the customizations you make in the Registry allowing you to re-use the custom outlines in other documents. You can customize a numbering scheme at any time: before, during or after it is applied. You can customize all nine heading levels or only the levels you plan to use.

Practice: Customizing an Outline

1.
From the Format menu, choose Bullets and Numbering and select the Outline Numbered tab.

2.
Select the first outline on the top row (next to None).

	[image: image16.wmf]
	Note: You may need to reset the gallery position in order to follow along with the exercise.


3.
Click Customize.

4.
Click More to expand the Customize dialog box.
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Figure 9 – Set options for any or all of the nine levels from within the Customize 
Outline Numbered List dialog box.
5.
Level 1 should be selected. If not, select Level 1 from the Level list.

6.
Click inside the Number format box AFTER the parentheses and press BACKSPACE once to remove the parentheses. 
	[image: image18.wmf]
	Caution: Be careful not to delete the number itself – this is the field code that updates the numbering for Level 1 throughout the document.


7.
Use your LEFT ARROW key to move the insertion point so it's positioned in front of the shaded number. Type ARTICLE so that it appears before the number and press the SPACEBAR.

8.
From the Number Style list, select uppercase Roman numerals (I, II, III). 

9.
Change the Indent At value to zero.

10.
Select 2 from the Level list.

11.
Change the Number Style to uppercase lettering (A,B,C).

12.
Click inside the Number format box and remove the parentheses.

13.
Change the Aligned At value to 0.5".
14.
Change the Indent At value to 1".
15.
Customize any of the remaining levels and click OK twice to apply the numbering scheme to your document.  Article I should automatically appear in the document.

16.
Press Ctrl + E to center the paragraph and type Introduction and press Enter.

17.
Press Ctrl + L to left align the next paragraph.

18.
Press TAB or click the Increase Indent button to move to the next level in the outline.

19.
Type Definitions and press Enter.

20.
Press TAB or click the Increase Indent button to move to the next level in the outline.

21.
Type Lessee and press Enter.

22.
Type Lessor and press Enter.

23.
Press Shift + TAB twice or click the Decrease Indent button to move back to the first level of the outline.

24.
Leave this document open for the next exercise.

Customize Outline Numbered List Dialog Box Options

The table below describes the main set of options contained in the Customize Outline Numbered List dialog box.

	Field
	Description

	Level
	Select the level to customize before making any customizations.

	Previous Level Number
	Include the number from the previous level(s) in the numbering style. For example, including the first level along with the second level numbering style would result in 1.1 for the numbering style.

	Font
	Display the Font dialog box to make changes to the font formatting of the number.

	Number Position
	Set alignment of the number at the point specified by the Aligned At field. The options are left, centered and right.

	Aligned At
	Set the distance of the number from the left margin.

	Tab Space After
	Set the tab setting that determines the distance between the number and text.

	Indented At
	Set the left indentation of the text.

	More (Less)
	This button toggles and either expands to show additional features in the dialog box or contracts to show less options.

	Link level to style
	Attach a formatting style to a specific level of a numbering scheme not only to apply numbers, but to format text as well.

	Follow number with
	Specify whether a TAB, space or nothing should follow the number.

	ListNum field List Name
	The Label for lists created using the ListNum field.

	Legal style numbering
	Changes number style to its Arabic equivalent. For example, ARTICLE III changes to ARTICLE 3. Commonly used with the Previous Level Number option.


Outline Numbering Linked to Heading Styles

Linking outline numbering to heading styles is the best way to incorporate multi-level numbering into legal documents. Word provides nine Heading level styles and each level is modifiable. Outline Numbering becomes a powerful tool when styles are attached to each level. Styles provide the text formatting while outline numbering provides the numbering format. Combining the two saves a great deal of time.

For example, you might have an outline where the first level of the scheme should be Bold and Centered. If you were using Outline Numbering NOT linked to Styles, each Level One paragraph would have to be manually formatted – centered and bold. Using Styles linked to Outline Numbering eliminates the need to manually format specific levels of an outline. Each of the nine heading styles can be defined to contain the formatting appropriate for each of the nine outline levels. In this case, Heading 1 could be defined as bold and centered.

Word comes with four default Outline Numbering schemes linked to Heading Styles, but that doesn't mean you are only limited to those styles or those schemes. Each of the schemes can be customized to fit the needs of your legal documents.

	[image: image19.wmf]
	Note: Read the Styles section for more information about this powerful Word feature.


Practice: Using Outline Numbering Linked to Styles

1.
Create a new document.

2.
From the Format menu, choose Bullets and Numbering then select the Outline Numbered tab.

3.
The bottom row contains the four schemes linked to heading styles.

	[image: image20.wmf]
	Note: If you do not see the Heading styles, you may need to reset one or more of the schemes. Select each scheme and click Reset to restore Word's defaults.


4.
Choose the scheme in the third gallery position on the bottom row.

5.
Click Customize. Notice that the Preview area shows a style listed beside each level.

6.
Click More to expand the Customize dialog box.

7.
Customize any of the nine levels, as necessary, using the same methods shown in earlier in the section Customizing an Outline.

8.
Click OK. The first level (I) of the Outline appears in your document. Look in the Style List box on the Formatting toolbar and notice that Heading 1 style is applied to the paragraph.

9.
Press Enter and then press Ctrl + Alt + 2 to apply the second level of the outline – linked to the Heading 2 style. 

	[image: image21.png]



	Tip: The shortcut keys Ctrl + Alt + 1, Ctrl + Alt + 2 and Ctrl + Alt + 3 can be used to apply Headings 1-3. You can also assign shortcut keys to Headings 4-9. Read the section on Styles to learn how to assign shortcut keys to Styles.


10.
Type some text and press Enter.

11.
Press Ctrl + Alt + 1 to apply the first level of the outline linked to Heading 1.

12.
Continue to apply different levels of the outline to the document. Close the document when finished.
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	Tip: Headings 1-9 can also be applied from the Style List box on the Formatting toolbar or from the Styles and Formatting Task Pane.


	[image: image23.wmf]
	Note: You'll notice that the default formatting for each level of the outline looks much different than outlines used in legal documents. This is because each one of Word's nine default Heading Styles contain unique formatting properties. The way to make the outline consistent with legal standards and the rest of the text in your document is to modify each one of the Heading Styles. Read the section on Styles to learn how to modify these Heading Styles.


Numbering Items within a Paragraph

If you need to apply sequential, automatic numbering within the text of a paragraph rather than the beginning of the paragraph, use Word's ListNum feature. Using the ListNum feature allows you to take advantage of the numbering scheme currently being used in the document (if no numbering scheme is applied to the document, it will use the one most recently implemented).

Practice: Use the ListNum Feature to Number Items within a Paragraph

1.
Create a new document.

2.
Type The monthly meeting agenda should include the following items for discussion: and press the Spacebar.

3.
Press Ctrl+Alt+L to insert a ListNum field. Press the Spacebar and type Payroll, and press the Spacebar.

4.
Press Ctrl+Alt+L to insert another ListNum field and press the Spacebar. 

5.
Type Vacation Time, and press the Spacebar.

6.
Press Ctrl+Alt+L to insert a final ListNum field, press the Spacebar and type Sick Leave.
7.
Close the document.

	[image: image24.wmf]
	Note: You can change the level of the ListNum field by selecting the number and pressing the TAB key. Continue to press TAB or Shift + TAB to move between levels. If the Tools/Options setting Tab and Backspace Set Left Indent is turned off, you can use the shortcut keys ALT+Shift+Right Arrow key or ALT+Shift+Left Arrow key to change the level of the ListNum field.


Benefits of Using ListNum Field

You may wonder whether typing 1, 2, and 3 would be easier than using the ListNum field. While doing so may be easier initially, the value of using the ListNum field becomes more apparent when you use cut and paste. When a paragraph contains multiple numbered items that you move or delete, Word automatically updates the ListNum fields. Using ListNum fields assures you of accurate numbering within a paragraph.

	[image: image25.png]



	Tip:  If the fields in your document don't automatically update, select the fields and press F9 to update the selected fields.


Troubleshooting and Common Legal Customizations

Word provides numerous options for applying and formatting numbered lists. The following section will include additional topics on features commonly used in law firms involving numbering.

Creating Space between List Items without Turning off Numbering

One of the most common problems new Word users typically have when working with automatic numbering is trying to create space between list items without turning the numbering off. The natural tendency for most users is to turn on numbering, type in the first list item and then press the Enter key twice before typing the next item in order to add space between items. This is a problem because pressing the Enter key twice turns off numbering. The best way to insert space between list items is to create the list first (without space) and then edit the list to add the space between the items.

Practice: Creating Space Between List Items

1.
Create a new document.

2.
Click the Numbering button on the Formatting toolbar to start an automatic numbered list.

3.
Type Monday and press Enter.

4.
Type Tuesday and press Enter.

5.
Type Wednesday and press Enter twice to turn off numbering.

6.
Select all of the list items.

7.
From the Format menu, choose Paragraph and then select Indents and Spacing.

8.
Under Spacing, set the Space After to 12 points using the spinner buttons. You can also type a value directly into the box.

9.
Click OK.

Tab Option Setting

Tab Option Setting

In previous versions of Word, every time you customized an outline numbered scheme, a .25" tab would be inserted between the number and the text. This bug was the source of much frustration since the tab (which in legal circles came to be known as the Jason Tab) would continually re-appear and, each time, would have to be manually cleared.

With Word 2002, this persistent tab has been eliminated through the addition of the option Set Tab Space After. This option lets you set the space between the number and the text for each level of an outline.

Practice: Modifying the Set Tab Space After

1.
Create a new document.

2.
From the Format menu, choose Bullets and Numbering and select the Outline Numbered tab.

3.
Select the second gallery position on the top row and click Customize. (You may need to click Reset in order to follow along with the exercise.)

4.
Under Text Position, notice that the setting for Tab Space After for Level One is set to 0.5", which allow a half inch of space between the number and text.

5.
Select each of the levels and notice how the value for Tab Space After changes accordingly as the Aligned At and Indent At value changes.
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Figure 10 – You can specify the position of the tab space after text in Word 2002.

Heading and Paragraph Text on the Same Line and Only Heading Text Appears in the TOC
Word uses styles to create tables of contents. A common practice in law firms is to use outline numbered styles for heading text that include numbering and other formatting such as bold and underline. The paragraph text will immediately follow the heading text on the same line. Because the paragraph is formatted with the same style, Word tries to place the entire paragraph in the table of contents.

In previous versions of Word, a common work around was to use hidden paragraph marks to separate the Heading text (that should be included in the TOC) from plain text of the paragraph (that shouldn't be included in the TOC).

Word 2002 has a new command called the Style Separator that allows you separate heading text from the following plain text quickly and easily. Since the Style Separator command is not located on any menus or toolbars, you'll want to add it to the toolbar.

Practice: Add Style Separator Command to the Standard Toolbar

1.
From the Tools menu, choose Customize and then select the Commands tab.

2.
Select All Commands from the Categories list.

3.
From the Commands list, select InsertStyleSeparator.
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Figure 11 – Creating a TOC based on Heading styles is much easier in 
Word 2002 with the addition of the Style Separator.

4.
Click and drag the command to the left of the Show/Hide button on the Standard toolbar.

Practice: Using the Style Separator to Separate Heading Text from Plain Text

1.
Create a new document. (You must complete the preceding exercise to use this exercise.)
2.
Press Ctrl + Alt + 1 to apply Heading 1 style to the first paragraph.

3.
Type Definitions. and click the Style Separator button on the Standard toolbar.

4.
On the same line type This contract represents the interests of ABC Co. and XYZ Inc. and press Enter.

5.
Press Ctrl + Alt + 1 to apply Heading 1 to the next paragraph.

6.
Type Accounting Terms. and click the Style Separator command.

7.
 On the same line type Standard accounting terms and procedures will be used throughout standard contract xyz.

8.
Press Enter twice.

9.
From the Insert menu, choose Reference and Index and Tables.

10.
Select the Table of Contents tab and click OK. Notice only the heading text preceding the Style Separator command appears in the TOC.

Create Sequence Fields for Interrogatories and More

A Sequence field tracks different types of numbered lists within a document. Combining Sequence fields with AutoText entries provides you with a fast and easy way to insert Interrogatories, Requests for Production, and Requests for Admission.

Practice: Use Sequence Fields

1.
Type INTERROGATORY NO. and press the Spacebar. 

2.
Press CTRL+F9 to insert field characters.

3.
Type SEQ Rog within the field characters.
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	Note:  In this example, Rog is the name of the Interrogatory numbering scheme. This name will keep the numbering scheme unique from any other schemes that may be active in the document. See the next Tip for more information.


4.
Press F9 to update the field and a number '1' should appear.
5.
Insert a colon (:) after the number and press the Spacebar.
6.
Select INTERROGATORY NO. 1: (do not include the paragraph mark) and press ALT+F3 to create a new AutoText entry.

7.
Type rog for the AutoText entry name and click OK.

8.
Press Enter and type rog and press F3 to insert the AutoText. Type some text and press Enter. The next sequential number for an interrogatory appears.
9.
Type REQUEST FOR PRODUCTION NO. and press the Spacebar.

10.
Press CTRL+F9 to insert field characters. 

11.
Type SEQ Prod within the field characters.
12.
Press F9 to update the field and a number '1' should appear.

13.
Insert a colon (:) after the number and press the Spacebar.
14.
Select REQUEST FOR PRODUCTION NO. 1: (do not include the paragraph mark) and press ALT+F3 to create a new AutoText entry.

15.
Type prod for the AutoText entry name and click OK.

16.
Press Enter and type prod and press F3 to insert the AutoText. Type some text and press Enter. The next sequential number for Request for Production appears.

17.
Press Enter and type rog and press F3. The next sequential for an Interrogatory appears.

18.
To use either AutoText entry, simply type rog or prod and press F3.
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	Tip: Follow the same steps (above) to create a Request for Admissions AutoText entry named admis. Remember that Sequence fields must have a unique name (e.g., 'rog,' 'prod,' etc.) to accommodate multiple numbering schemes within the same document. Also, if you cut, copy or paste text that includes Sequence codes, you'll need to select all the fields and press F9 to update the field codes. They do not update automatically until you either Print or use Print Preview.


Start at: Changes the starting value of the number.








Font – Apply formatting to the number.








Aligned at: Determines position of number relative to the margin.





Indent at: Determines the amount of space between the margin and text.





Tab space after: Determines the amount of space between the number and text.





Number Position: Determines position of number relative to alignment. 





Number Style: Select from a list of pre-defined number formats.





Number Format: Add supporting text and punctuation for the number such as Article, ), etc.





Name: Type the name of the List Style.








Start At: The starting value for each level in the list. .





Apply Formatting To: The Level for which formatting changes apply.





Increase/Decrease Indentation: Use the Increase and Decrease indent buttons to change the indentation for each level of the outline











Change Number Format: Change the Number format for each level where appropriate.





Add to template: Save the custom List Style to the current template (default: Word's Normal).








